20 jours sans blog …

C’est long 20 jours … très long… "Le service est temporairement indisponible, essayez plus tard."

J’ai un message d’erreur récurrant dans IE … le service est indisponible.  Le support MSN ne trouve pas, j’ai essayé les choses suivantes.

1) Réinitialiser IE avec les paramètres par défaut: marche pas
2) Enlever mes add ons IE (Acrobat, et mon redirecteur Smub.it): pas de changement
3) J’ai mis tous les sites *.live.com, *.hotmail.com et autres dans les sites de confiance: pas de changement
4) J’ai créé un autre compte administrateur, même combat.
5) J’ai essayé de publier au départ de Word … marche pas non plus

Mon AV est OneCare, je me suis dit … un virus/worm/malware pas détecté ?… J’ai fait trois scans avec trois engines différents: sophos, bitlocker, trend micro. La machine est vierge (enfin pour autant que les scans le disent)


J’ai vérifié le performance monitor, une seule erreur IE, un index de perf et stabilité remarquable…Les MAJ sans erreur etc.

Je viens d’installer Firefox en me disant, est-ce vraiment IE … Et bien OUI, car avec Firefox j’ai pu publier ce billet.

Je suis désespéré.


2 réflexions au sujet de « 20 jours sans blog … »

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s