Office 2010 sp1 après upgrade, accès vers Exchange 2010 ne fonctionne plus

Le machin vient d’arriver sur les postes de travail… 2 postes sur 7 n’arrivent plus à accéder à Exchange 2010 alors que tout fonctionnait avant (ça t’étonne Simone ?)

Je vais placer un Quick Access chez MS là-dessus. Et j’updaterai le post.

Rontudju de rontudju …

Le Quick c’est bon pour les hamburgers et l’Assitance n’est pas au rendez-vous.  Appelé à 14h, il est 18h et no news.

Voici ce que j’ai trouvé.  Le problème se pose avec des PC peu performants, type celeron et atom, surtout s’ils sont en wifi.  En modifiant le time out, ou en les reconnectant avec RJ45, après plusieurs essais, l’authentification sur Exchange 2010 a tendance à passer.

Une réflexion au sujet de « Office 2010 sp1 après upgrade, accès vers Exchange 2010 ne fonctionne plus »

  1. Resolve Microsoft Office 2010 Service Pack 1 Installation errors
    a été publié hier …
    Les soucis semblent résolus via :
    http://obieosobalu.wordpress.com/2011/08/08/resolve-microsoft-office-2010-service-pack-1-installation-errors/#wpl-likebox
    To resolve this issue, Microsoft recommends, before you install Office 2010 suite, download and install the Office 2010 update: 32bit | 64bit
    links on article …
    Thanks to http://www.facebook.com/pages/Windows-Info-Portal/101349129922605

    Cordially, Mzerma Amine. @ vos Services !

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s